domanda tecnica/forum

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

domanda tecnica/forum

Messaggio Da gio.uolfot il Mer Ott 09, 2013 12:47 pm

Non riesco a mandare un messaggio privato; il messaggio si ferma in messaggi in uscita.
E' l'utente che ha scelto di non ricevere piu' messaggi dal forum o puo' esserci un altro motivo?

ps
non avrei voluto aprire un nuovo topic per questa domanda ma non so dove chiedere info quindi cancellatelo pure e ditemi per favore a chi scrivere se qua non e' il suo posto

grazie
avatar
gio.uolfot

Numero di messaggi : 1679
EtÓ : 42
LocalitÓ : monza
Data d'iscrizione : 20.09.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: domanda tecnica/forum

Messaggio Da bebeking il Mer Ott 09, 2013 1:50 pm

fino a che l'utente a cui l'hai mandato non si connette e va a leggere il messaggio, quello ti risulta come in uscita.Winká
avatar
bebeking

Numero di messaggi : 14859
EtÓ : 46
LocalitÓ : Viareggio
Data d'iscrizione : 28.02.09

Vedi il profilo dell'utente http://giordanostore.wix.com/giordanostore

Tornare in alto Andare in basso

Re: domanda tecnica/forum

Messaggio Da Elena il Mer Ott 09, 2013 4:49 pm

E' come dice Bebe Wink

_________________
Acquolina, Burton & Elena
avatar
Elena
Admin

Numero di messaggi : 24462
EtÓ : 38
LocalitÓ : Roncello
Data d'iscrizione : 10.09.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

grazie

Messaggio Da gio.uolfot il Mer Ott 09, 2013 7:35 pm

Ah grazie per la spiegazione.
Pensavo che andasse comunque in posta in uscita, appena inviato.
Ora mi Ŕ chiaro.
ciao ciao
avatar
gio.uolfot

Numero di messaggi : 1679
EtÓ : 42
LocalitÓ : monza
Data d'iscrizione : 20.09.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum